<!DOCTYPE html> <!--[if IE 6]><html id="ie6" lang="fr-FR"> <![endif]--> <!--[if IE 7]><html id="ie7" lang="fr-FR"> <![endif]--> <!--[if IE 8]><html id="ie8" lang="fr-FR"> <![endif]--> <!--[if !(IE 6) & !(IE 7) & !(IE 8)]><!--><html lang="fr-FR"> <!--<![endif]--><head><meta charset="UTF-8" /><meta name="viewport" content="width=device-width" /><link media="all" href="https://afrolatino.net/wp-content/cache/autoptimize/css/autoptimize_71001c75101914b21a6fc341f8cda737.css" rel="stylesheet" /><title> Noir&amp;Fier, un réseau qui tente de faire bouger le paysage médiatique français - Afro LatinoAfro Latino</title><link rel="profile" href="https://gmpg.org/xfn/11" /><link rel="pingback" href="https://afrolatino.net/xmlrpc.php"> <!--[if lt IE 9]> <script src="https://afrolatino.net/wp-content/themes/twentyeleven/js/html5.js" type="text/javascript"></script> <![endif]--><meta name="description" content="L’ère de l’information avec Internet a totalement redistribué les cartes du média de masse. Voici venu le temps de Noir&amp;Fier."/><link rel="canonical" href="https://afrolatino.net/2020/09/02/noirfier-un-reseau-qui-tente-de-faire-bouger-le-paysage-mediatique-francais/" /><meta property="og:locale" content="fr_FR" /><meta property="og:type" content="article" /><meta property="og:title" content="Noir&amp;Fier, un réseau qui tente de faire bouger le paysage médiatique français - Afro Latino" /><meta property="og:description" content="L’ère de l’information avec Internet a totalement redistribué les cartes du média de masse. Voici venu le temps de Noir&amp;Fier." /><meta property="og:url" content="https://afrolatino.net/2020/09/02/noirfier-un-reseau-qui-tente-de-faire-bouger-le-paysage-mediatique-francais/" /><meta property="og:site_name" content="Afro Latino" /><meta property="article:tag" content="Afrique" /><meta property="article:tag" content="afro latino" /><meta property="article:tag" content="media" /><meta property="article:tag" content="negus" /><meta property="article:tag" content="nofi" /><meta property="article:tag" content="noir&amp;fier" /><meta property="article:tag" content="presse" /><meta property="article:tag" content="radio" /><meta property="article:tag" content="réseautage" /><meta property="article:tag" content="réseaux sociaux" /><meta property="article:tag" content="télévision" /><meta property="article:tag" content="vidéos" /><meta property="article:section" content="Société Afro" /><meta property="article:published_time" content="2020-09-02T08:00:06+00:00" /><meta property="article:modified_time" content="2020-08-07T11:44:47+00:00" /><meta property="og:updated_time" content="2020-08-07T11:44:47+00:00" /><meta property="og:image" content="https://afrolatino.net/wp-content/uploads/2020/02/noirfier-réseau-afrotatino.jpg" /><meta property="og:image:secure_url" content="https://afrolatino.net/wp-content/uploads/2020/02/noirfier-réseau-afrotatino.jpg" /><meta property="og:image:width" content="860" /><meta property="og:image:height" content="450" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="L’ère de l’information avec Internet a totalement redistribué les cartes du média de masse. Voici venu le temps de Noir&amp;Fier." /><meta name="twitter:title" content="Noir&amp;Fier, un réseau qui tente de faire bouger le paysage médiatique français - Afro Latino" /><meta name="twitter:image" content="https://afrolatino.net/wp-content/uploads/2020/02/noirfier-réseau-afrotatino.jpg" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://afrolatino.net/#website","url":"https://afrolatino.net/","name":"Afro Latino","potentialAction":{"@type":"SearchAction","target":"https://afrolatino.net/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://afrolatino.net/2020/09/02/noirfier-un-reseau-qui-tente-de-faire-bouger-le-paysage-mediatique-francais/#primaryimage","url":"https://afrolatino.net/wp-content/uploads/2020/02/noirfier-r\u00e9seau-afrotatino.jpg","width":860,"height":450,"caption":"noir&fier-r\u00e9seau-afrotatino"},{"@type":"WebPage","@id":"https://afrolatino.net/2020/09/02/noirfier-un-reseau-qui-tente-de-faire-bouger-le-paysage-mediatique-francais/#webpage","url":"https://afrolatino.net/2020/09/02/noirfier-un-reseau-qui-tente-de-faire-bouger-le-paysage-mediatique-francais/","inLanguage":"fr-FR","name":"Noir&amp;Fier, un r\u00e9seau qui tente de faire bouger le paysage m\u00e9diatique fran\u00e7ais - Afro Latino","isPartOf":{"@id":"https://afrolatino.net/#website"},"primaryImageOfPage":{"@id":"https://afrolatino.net/2020/09/02/noirfier-un-reseau-qui-tente-de-faire-bouger-le-paysage-mediatique-francais/#primaryimage"},"datePublished":"2020-09-02T08:00:06+00:00","dateModified":"2020-08-07T11:44:47+00:00","author":{"@id":"https://afrolatino.net/#/schema/person/28f7d55f0a79bdb67307c794a91c9e5b"},"description":"L\u2019\u00e8re de l\u2019information avec Internet a totalement redistribu\u00e9 les cartes du m\u00e9dia\u00a0de\u00a0masse. Voici venu le temps de Noir&Fier."},{"@type":["Person"],"@id":"https://afrolatino.net/#/schema/person/28f7d55f0a79bdb67307c794a91c9e5b","name":"elise","image":{"@type":"ImageObject","@id":"https://afrolatino.net/#authorlogo","url":"https://secure.gravatar.com/avatar/504f67c5fa505a5c273e974f66e6d828?s=96&d=mm&r=g","caption":"elise"},"sameAs":[]}]}</script> <link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Afro Latino &raquo; Flux" href="https://afrolatino.net/feed/" /><link rel="alternate" type="application/rss+xml" title="Afro Latino &raquo; Flux des commentaires" href="https://afrolatino.net/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Afro Latino &raquo; Noir&#038;Fier, un réseau qui tente de faire bouger le paysage médiatique français Flux des commentaires" href="https://afrolatino.net/2020/09/02/noirfier-un-reseau-qui-tente-de-faire-bouger-le-paysage-mediatique-francais/feed/" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/afrolatino.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.7"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);</script> <script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><link rel='https://api.w.org/' href='https://afrolatino.net/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://afrolatino.net/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://afrolatino.net/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.2.7" /><link rel='shortlink' href='https://afrolatino.net/?p=225' /><link rel="alternate" type="application/json+oembed" href="https://afrolatino.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fafrolatino.net%2F2020%2F09%2F02%2Fnoirfier-un-reseau-qui-tente-de-faire-bouger-le-paysage-mediatique-francais%2F" /><link rel="alternate" type="text/xml+oembed" href="https://afrolatino.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fafrolatino.net%2F2020%2F09%2F02%2Fnoirfier-un-reseau-qui-tente-de-faire-bouger-le-paysage-mediatique-francais%2F&#038;format=xml" /></head><body data-rsssl=1 class="post-template-default single single-post postid-225 single-format-standard wp-embed-responsive single-author singular two-column right-sidebar"><div id="page" class="hfeed"><header id="branding" role="banner"><hgroup><h1 id="site-title"><span><a href="https://afrolatino.net/" rel="home">Afro Latino</a></span></h1><h2 id="site-description">Tout l&#039;univers sexy et hot des latinos !</h2></hgroup> <a href="https://afrolatino.net/"> <img src="https://afrolatino.net/wp-content/uploads/2019/08/cropped-04.jpg" width="1000" height="357" alt="Afro Latino" /> </a><form method="get" id="searchform" action="https://afrolatino.net/"> <label for="s" class="assistive-text">Recherche</label> <input type="text" class="field" name="s" id="s" placeholder="Recherche" /> <input type="submit" class="submit" name="submit" id="searchsubmit" value="Recherche" /></form><nav id="access" role="navigation"><h3 class="assistive-text">Menu principal</h3><div class="skip-link"><a class="assistive-text" href="#content">Aller au contenu principal</a></div><div class="menu-menu-principal-container"><ul id="menu-menu-principal" class="menu"><li id="menu-item-33" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-33"><a href="https://afrolatino.net/">Accueil</a></li><li id="menu-item-239" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-239"><a href="https://afrolatino.net/category/societe-afro/">Société Afro</a></li><li id="menu-item-240" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-240"><a href="https://afrolatino.net/category/celebrite-afro/">Célébrité Afro</a></li><li id="menu-item-241" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-241"><a href="https://afrolatino.net/category/celebrite-latino/">Célébrité Latino</a></li><li id="menu-item-242" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-242"><a href="https://afrolatino.net/category/societe-latino/">Société Latino</a></li></ul></div></nav></header><div id="main"><div id="primary"><div id="content" role="main"><nav id="nav-single"><h3 class="assistive-text">Navigation des articles</h3> <span class="nav-previous"><a href="https://afrolatino.net/2020/08/19/tester-son-adn-pour-renouer-avec-ses-racines-africaines-cest-possible-aux-etats-unis/" rel="prev"><span class="meta-nav">&larr;</span> Précédent</a></span> <span class="nav-next"></span></nav><article id="post-225" class="post-225 post type-post status-publish format-standard has-post-thumbnail hentry category-societe-afro tag-afrique tag-afro-latino tag-media tag-negus tag-nofi tag-noirfier tag-presse tag-radio tag-reseautage tag-reseaux-sociaux tag-television tag-videos"><header class="entry-header"><h1 class="entry-title">Noir&#038;Fier, un réseau qui tente de faire bouger le paysage médiatique français</h1><div class="entry-meta"> <span class="sep">Publié le </span><a href="https://afrolatino.net/2020/09/02/noirfier-un-reseau-qui-tente-de-faire-bouger-le-paysage-mediatique-francais/" title="10 h 00 min" rel="bookmark"><time class="entry-date" datetime="2020-09-02T10:00:06+02:00">2 septembre 2020</time></a><span class="by-author"> <span class="sep"> par </span> <span class="author vcard"><a class="url fn n" href="https://afrolatino.net/author/elise/" title="Afficher tous les articles par elise" rel="author">elise</a></span></span></div></header><div class="entry-content"><p class="docData;DOCY;v5;14512;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"><b>Qu’il est loin le temps où on allait </b><b>s’informer</b><b> dans la </b><b>rue</b><b>, à la </b><b>criée</b><b>, ou en allant acheter un </b><b>journal</b><b> dans un </b><b>kiosque</b><b> ! L’ère de </b><b>l’information</b><b> avec </b><b>l’avènement</b><b> de la </b><b>radio</b><b> e</b><b>t de la </b><b>télévision</b><b> puis </b><b>d’Internet</b><b> a totalement redistribué les cartes du </b><b>média</b><b> </b><b>de</b><b> </b><b>masse</b><b>. Voici venu le temps de Noir&amp;Fier.<img class="aligncenter size-full wp-image-226" src="https://afrolatino.net/wp-content/uploads/2020/02/noirfier-réseau-afrotatino.jpg" alt="noir&amp;fier-réseau-afrotatino" width="860" height="450" srcset="https://afrolatino.net/wp-content/uploads/2020/02/noirfier-réseau-afrotatino.jpg 860w, https://afrolatino.net/wp-content/uploads/2020/02/noirfier-réseau-afrotatino-300x157.jpg 300w, https://afrolatino.net/wp-content/uploads/2020/02/noirfier-réseau-afrotatino-768x402.jpg 768w, https://afrolatino.net/wp-content/uploads/2020/02/noirfier-réseau-afrotatino-500x262.jpg 500w" sizes="(max-width: 860px) 100vw, 860px" /></b></p><p>Et à l’heure où les plateformes de <b>streaming</b> et les sites de <b>téléchargements</b> pullulent tandis que les réseaux sociaux prennent le pouvoir dans les moyens de <b>communica</b><b>tion</b>, il est bien difficile de parvenir à vivre et survivre dans le monde impitoyable de la <b>presse</b>.</p><p><span id="more-225"></span></p><p>Les <b>médias</b> <b>traditionnels</b> ont ainsi dû s’adapter à leur temps en proposant de nouveaux <b>contenus</b>, de nouveaux moyens de se <b>financer</b> en multipliant l’offre du multimédia afin de continuer à diffuser leurs contenus pour leurs <b>audiences</b>.</p><p>Le média « <b>afro</b> » ne fait pas exception et les <b>nouveaux</b> <b>acteurs</b> ont dû rivaliser d’inventivité afin de proposer leur journalisme si rare dans le paysage français. <i><b>Crowdfunding</b></i><i>,</i> <b>abonnement</b> <b>payant</b> et construction d’une <b>communauté </b>solide et fidèle, tous les moyens sont bons parvenir à subsister et proposer une <b>gestion</b> <b>pérenne</b>.</p><p><img class="aligncenter wp-image-227 size-full" title="noir&amp;fier-réseau-afrotatino-2" src="https://afrolatino.net/wp-content/uploads/2020/02/noirfier-réseau-afrotatino-2.jpg" alt="noir&amp;fier-réseau-afrotatino-2" width="474" height="673" srcset="https://afrolatino.net/wp-content/uploads/2020/02/noirfier-réseau-afrotatino-2.jpg 474w, https://afrolatino.net/wp-content/uploads/2020/02/noirfier-réseau-afrotatino-2-211x300.jpg 211w" sizes="(max-width: 474px) 100vw, 474px" /></p><p>Le problème de la <b>diversité</b> dans les <b>médias</b> est évident et ce ne sont pas les chiffres du <b>C</b><b>SA</b> (Conseil Supérieur de l’Audiovisuel) qui contrediront quoique ce soit. Récemment, beaucoup de <b>rédactions</b> de médias plus traditionnels ont été mises en lumière pour <b>leur manque de personnes non-blanches</b>. Il y a de ce fait de la place à prendre. Que ce soit pour les <b>femmes</b> ou les personnes non-blanches. Et des idées, il y en a, surtout chez Noir&amp;Fier.</p><p>&nbsp;</p><h2><b>Negus a déjà fêté ses trois ans dans les kiosques</b></h2><p><a href="https://www.nofi.media/2018/12/negus-6-menace-ii-society-la-bibliographie/61547" target="_blank" rel="noopener noreferrer"><span style="text-decoration: underline;"><b>Negus</b></span></a> se veut percutant, critique et amener au <b>débat</b> et à la <b>réflexion</b>. Le journal a été soutenu par des personnalités comme <b>K</b><b>ery</b> <b>James</b>, <b>Clady</b> <b>Siar</b> ou même <b>Dieudonné</b>. Grâce à une stratégie de <b>communication</b> basée sur <b>l’engagement</b> de la <b>communauté</b> <b>noire</b>, le journal qui se revendique héritier de <b>l’Étudiant</b> <b>noir</b> a déjà fêté ses trois ans de <b>parution</b>.</p><p><img class="aligncenter wp-image-228 size-full" title="NEGUS-noir&amp;fier-réseau-afrotatino" src="https://afrolatino.net/wp-content/uploads/2020/02/NEGUS-noirfier-réseau-afrotatino.png" alt="NEGUS-noir&amp;fier-réseau-afrotatino" width="600" height="600" srcset="https://afrolatino.net/wp-content/uploads/2020/02/NEGUS-noirfier-réseau-afrotatino.png 600w, https://afrolatino.net/wp-content/uploads/2020/02/NEGUS-noirfier-réseau-afrotatino-150x150.png 150w, https://afrolatino.net/wp-content/uploads/2020/02/NEGUS-noirfier-réseau-afrotatino-300x300.png 300w" sizes="(max-width: 600px) 100vw, 600px" /></p><p>Jonathan Zadi et Christian Dzellat ont eu l’idée de créer ce journal&#8230; Alors que les idées ne cessaient d’affluer pour avoir un <b>média</b> <b>décomplexé.</b> Vous apprécierez son ton libéré et sa <b>vision</b> <b>panafricaine</b>. C’est désormais chose faite. Ils avaient pensé à nommer leur idée « <b>Niggaz</b> » (ils sont fans de Tupac). Finalement, « Negus » (pour les anciens rois d’Éthiopie) a été retenu.</p><p>Negus veut faire résonner toute la <b>diaspora</b> <b>francophone</b> qui vient d’Afrique et y recentrer les sujets. Comme le dit Christian Dzellat à l’Afro-news :</p><p><em>« Le panafricanisme n’est pas une religion, on ne cherche à convertir personne. Mais il permet d’apporter une autre compréhension du monde. Et de parler de sujets d’une manière différente ».</em></p><p>&nbsp;</p><h2><b>Nofi, plateforme d’échange pour la communauté noire</b></h2><p>Encore à la genèse de ce projet, Christian Dzellat créé la marque engagée <b>Noir&amp;Fier</b> avant de se contracter en <a href="https://www.facebook.com/bignofi/" target="_blank" rel="noopener noreferrer"><span style="text-decoration: underline;"><strong>Nofi</strong></span></a>. « NOFI est la première plateforme <b>d’échange</b>, <b>d’information</b>, de <b>réseautage</b> et de <b>réflexion</b> sur le quotidien de la communauté noire. »</p><p><img class="aligncenter wp-image-229 size-full" title="nofi-noir&amp;fier-réseau-afrotatino" src="https://afrolatino.net/wp-content/uploads/2020/02/nofi-noirfier-réseau-afrotatino.png" alt="nofi-noir&amp;fier-réseau-afrotatino" width="2400" height="890" srcset="https://afrolatino.net/wp-content/uploads/2020/02/nofi-noirfier-réseau-afrotatino.png 2400w, https://afrolatino.net/wp-content/uploads/2020/02/nofi-noirfier-réseau-afrotatino-300x111.png 300w, https://afrolatino.net/wp-content/uploads/2020/02/nofi-noirfier-réseau-afrotatino-768x285.png 768w, https://afrolatino.net/wp-content/uploads/2020/02/nofi-noirfier-réseau-afrotatino-1024x380.png 1024w, https://afrolatino.net/wp-content/uploads/2020/02/nofi-noirfier-réseau-afrotatino-500x185.png 500w" sizes="(max-width: 2400px) 100vw, 2400px" /></p><p>Grâce à ses déclinaisons en Nofi Store, Nofipéedia et le journal Negus, tout le réseau Nofi propose un contenu nouveau pour la <b>communauté</b> qu’elle vise. <b>Vidéos</b>, <b>articles</b>, contenu éditorial et <b>événements</b> pertinents sont relayés sur leurs médias. Ce qui permet de consolider la communauté. Et permettre davantage de diversifier les médias et de continuer à faire bouger les choses. En particulier dans le <b>paysage hétérocentré des vieux hommes blancs</b>.</p><p>Les choses changent, les mentalités évoluent et les <a href="https://afrolatino.net/2020/02/05/sante-en-afrique-sinformer-sur-la-sexualite-derriere-son-ecran/" target="_blank" rel="noopener noreferrer"><span style="text-decoration: underline;"><strong>comportements se libèrent sur les réseaux sociaux</strong></span></a>. Noir@Fier est un premier pas&#8230;</p></div><footer class="entry-meta"> Ce contenu a été publié dans <a href="https://afrolatino.net/category/societe-afro/" rel="category tag">Société Afro</a> par <a href="https://afrolatino.net/author/elise/">elise</a>, et marqué avec <a href="https://afrolatino.net/tag/afrique/" rel="tag">Afrique</a>, <a href="https://afrolatino.net/tag/afro-latino/" rel="tag">afro latino</a>, <a href="https://afrolatino.net/tag/media/" rel="tag">media</a>, <a href="https://afrolatino.net/tag/negus/" rel="tag">negus</a>, <a href="https://afrolatino.net/tag/nofi/" rel="tag">nofi</a>, <a href="https://afrolatino.net/tag/noirfier/" rel="tag">noir&amp;fier</a>, <a href="https://afrolatino.net/tag/presse/" rel="tag">presse</a>, <a href="https://afrolatino.net/tag/radio/" rel="tag">radio</a>, <a href="https://afrolatino.net/tag/reseautage/" rel="tag">réseautage</a>, <a href="https://afrolatino.net/tag/reseaux-sociaux/" rel="tag">réseaux sociaux</a>, <a href="https://afrolatino.net/tag/television/" rel="tag">télévision</a>, <a href="https://afrolatino.net/tag/videos/" rel="tag">vidéos</a>. Mettez-le en favori avec son <a href="https://afrolatino.net/2020/09/02/noirfier-un-reseau-qui-tente-de-faire-bouger-le-paysage-mediatique-francais/" title="Permalien vers Noir&#038;Fier, un réseau qui tente de faire bouger le paysage médiatique français" rel="bookmark">permalien</a>.</footer></article><div id="comments"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Laisser un commentaire <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/09/02/noirfier-un-reseau-qui-tente-de-faire-bouger-le-paysage-mediatique-francais/#respond" style="display:none;">Annuler la réponse</a></small></h3><form action="https://afrolatino.net/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Votre adresse de messagerie ne sera pas publiée.</span> Les champs obligatoires sont indiqués avec <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commentaire</label><textarea autocomplete="nope"  id="h00fffcfa1"  name="h00fffcfa1"   cols="45" rows="8" maxlength="65525" required="required"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="nope" style="padding:0;clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script type="text/javascript">document.getElementById("comment").setAttribute( "id", "af8c78a6ce7fd11485c93326ef3262fe" );document.getElementById("h00fffcfa1").setAttribute( "id", "comment" );</script></p><p class="comment-form-author"><label for="author">Nom <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p><p class="comment-form-email"><label for="email">Adresse de messagerie <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p><p class="comment-form-url"><label for="url">Site web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p><p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Enregistrer mon nom, mon e-mail et mon site web dans le navigateur pour mon prochain commentaire.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Laisser un commentaire" /> <input type='hidden' name='comment_post_ID' value='225' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p></form></div></div></div></div></div><footer id="colophon" role="contentinfo"><div id="site-generator"> Afro Latino 2020</div></footer></div>  <script type="text/javascript">var _paq = _paq || [];  
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
	var u="//afrolatino.net/";
	_paq.push(['setTrackerUrl', u+'piwik.php']);
	_paq.push(['setSiteId', '22']);
	var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
	g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.php'; s.parentNode.insertBefore(g,s);
  })();</script>    <script defer src="https://afrolatino.net/wp-content/cache/autoptimize/js/autoptimize_4d088b1288fe4c1c8cf034a6345672bd.js"></script></body></html>